Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 516312 - dev-libs/oniguruma-5.9.5 stable request
Summary: dev-libs/oniguruma-5.9.5 stable request
Status: RESOLVED DUPLICATE of bug 512012
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Keywording and Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: CJK Team
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks: 516308
  Show dependency tree
 
Reported: 2014-07-04 07:19 UTC by Pacho Ramos
Modified: 2014-07-18 19:40 UTC (History)
5 users (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Pacho Ramos gentoo-dev 2014-07-04 07:19:55 UTC
.
Comment 1 Jeroen Roovers gentoo-dev 2014-07-05 13:45:49 UTC
?
Comment 2 Pacho Ramos gentoo-dev 2014-07-05 14:53:30 UTC
(In reply to Jeroen Roovers from comment #1)
> ?

indeed, it was a typo :S
Comment 3 Jeroen Roovers gentoo-dev 2014-07-06 02:34:45 UTC
Stable for HPPA.
Comment 4 Markus Meier gentoo-dev 2014-07-11 18:59:01 UTC
arm stable
Comment 5 Pacho Ramos gentoo-dev 2014-07-18 10:52:16 UTC
amd64/x86 stable
Comment 6 Pacho Ramos gentoo-dev 2014-07-18 19:40:57 UTC
Will handle the remaining arches in parent bug as it's preferred by Ago and this can wait for those arches until the rest is done

*** This bug has been marked as a duplicate of bug 512012 ***