Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 516306 - media-libs/libid3tag-0.15.1b-r4 stable request
Summary: media-libs/libid3tag-0.15.1b-r4 stable request
Status: RESOLVED DUPLICATE of bug 512012
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Keywording and Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo Sound Team
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks: 502836
  Show dependency tree
 
Reported: 2014-07-04 07:11 UTC by Pacho Ramos
Modified: 2014-07-18 19:40 UTC (History)
5 users (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Pacho Ramos gentoo-dev 2014-07-04 07:11:38 UTC
.
Comment 1 Pacho Ramos gentoo-dev 2014-07-05 12:08:25 UTC
any problem with CCing arches in a week?
Comment 2 Pacho Ramos gentoo-dev 2014-07-16 08:35:45 UTC
amd64/x86 stable
Comment 3 Tobias Klausmann gentoo-dev 2014-07-18 12:58:20 UTC
Stable on alpha.
Comment 4 Jeroen Roovers gentoo-dev 2014-07-18 14:28:29 UTC
Stable for HPPA.
Comment 5 Pacho Ramos gentoo-dev 2014-07-18 19:40:21 UTC
Will handle the remaining arches in parent bug as it's preferred by Ago and this can wait for those arches until the rest is done

*** This bug has been marked as a duplicate of bug 512012 ***