Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 516218 - media-libs/libdc1394-2.2.1 stable request
Summary: media-libs/libdc1394-2.2.1 stable request
Status: RESOLVED DUPLICATE of bug 512012
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Keywording and Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: media-video herd
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks: 516206
  Show dependency tree
 
Reported: 2014-07-03 18:54 UTC by Pacho Ramos
Modified: 2014-07-27 10:46 UTC (History)
8 users (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Pacho Ramos gentoo-dev 2014-07-03 18:54:41 UTC
.
Comment 1 Pacho Ramos gentoo-dev 2014-07-05 14:51:14 UTC
Any problem with CCing arches in a week or so? Thanks
Comment 2 Pacho Ramos gentoo-dev 2014-07-18 19:39:47 UTC
Will handle the remaining arches in parent bug as it's preferred by Ago and this can wait for those arches until the rest is done

*** This bug has been marked as a duplicate of bug 512012 ***
Comment 3 Paweł Hajdan, Jr. (RETIRED) gentoo-dev 2014-07-27 10:46:54 UTC
x86 stable