Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 516198 - media-libs/libass-0.11.2 stable request
Summary: media-libs/libass-0.11.2 stable request
Status: RESOLVED DUPLICATE of bug 512012
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Keywording and Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: media-video herd
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on: 516200
Blocks: gnome-3.12-stable
  Show dependency tree
 
Reported: 2014-07-03 18:09 UTC by Pacho Ramos
Modified: 2014-07-18 19:32 UTC (History)
9 users (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Pacho Ramos gentoo-dev 2014-07-03 18:09:45 UTC
Due multilib
Comment 1 Pacho Ramos gentoo-dev 2014-07-18 19:32:13 UTC
Will handle the remaining arches in parent bug as it's preferred by Ago and this can wait for those arches until the rest is done

*** This bug has been marked as a duplicate of bug 512012 ***