Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 504412 - net-analyzer/snortsam/snortsam-2.70.ebuild should not source functions.sh from /etc/init.d
Summary: net-analyzer/snortsam/snortsam-2.70.ebuild should not source functions.sh fro...
Status: RESOLVED DUPLICATE of bug 504410
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks: init.d_functions.sh
  Show dependency tree
 
Reported: 2014-03-13 02:38 UTC by hal
Modified: 2014-03-13 15:32 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description hal 2014-03-13 02:38:53 UTC
See bug 504116.
Comment 1 Jeroen Roovers (RETIRED) gentoo-dev 2014-03-13 15:32:16 UTC

*** This bug has been marked as a duplicate of bug 504410 ***