Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 496290 - Tracker for issues caused by foomatic migration into >=net-print/cups-filters-1.0.43
Summary: Tracker for issues caused by foomatic migration into >=net-print/cups-filters...
Status: RESOLVED OBSOLETE
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Printing Team
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-12-28 17:53 UTC by Andreas K. Hüttel
Modified: 2014-01-22 23:38 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andreas K. Hüttel gentoo-dev 2013-12-28 17:53:04 UTC
Tracker for issues caused by foomatic migration into cups-filters

You can report problems here, but preferably make separate bugs and have them block this one.
Comment 1 Andreas K. Hüttel gentoo-dev 2014-01-22 23:38:51 UTC
Seems like this just works.