Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 410293 - Stable request for www-plugins/mozplugger-1.14.3
Summary: Stable request for www-plugins/mozplugger-1.14.3
Status: RESOLVED DUPLICATE of bug 442122
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Keywording and Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Patrick McLean
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks:
 
Reported: 2012-03-31 07:10 UTC by David
Modified: 2013-08-26 14:55 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description David 2012-03-31 07:10:30 UTC
All ebuilds are currently keyworded.

Currently there are minimal mozplugger bugs in Bugzilla, package has been around for years, minimal dependencies, dependencies are stable.
Comment 1 David 2013-02-21 08:38:30 UTC
10 months later...  Bump?
Comment 2 Ian Stakenvicius gentoo-dev 2013-08-26 14:55:44 UTC

*** This bug has been marked as a duplicate of bug 442122 ***