Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC
Bug 407977 - save/restore bug on games-roguelike/rogue-5.4.4
Summary: save/restore bug on games-roguelike/rogue-5.4.4
Status: RESOLVED DUPLICATE of bug 407983
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Games (show other bugs)
Hardware: AMD64 Linux
: Normal normal (vote)
Assignee: Gentoo Games
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-03-12 23:19 UTC by Ricardo Piccoli
Modified: 2012-08-27 09:29 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments
save game that reproduces the bug (rogue.save,45.34 KB, text/plain)
2012-03-12 23:19 UTC, Ricardo Piccoli
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Ricardo Piccoli 2012-03-12 23:19:15 UTC
Created attachment 305047 [details]
save game that reproduces the bug
Comment 1 Tristan Heaven (RETIRED) gentoo-dev 2012-08-27 09:29:55 UTC

*** This bug has been marked as a duplicate of bug 407983 ***