Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 385769 - Stabilize =app-editors/xemacs-21.4.22-r2 (for libpng-1.5 stabilization)
Summary: Stabilize =app-editors/xemacs-21.4.22-r2 (for libpng-1.5 stabilization)
Status: RESOLVED DUPLICATE of bug 385207
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Keywording and Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: XEmacs team
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks:
 
Reported: 2011-10-05 19:29 UTC by Ian Stakenvicius
Modified: 2011-10-05 19:51 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ian Stakenvicius gentoo-dev 2011-10-05 19:29:46 UTC
required for libpng15, if you agree, please CC
alpha amd64 hppa ppc/ppc64 sparc x86
Comment 1 Samuli Suominen gentoo-dev 2011-10-05 19:51:22 UTC

*** This bug has been marked as a duplicate of bug 385207 ***