Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 36694 - dvdauthor-0.6.8.ebuild (Update)
Summary: dvdauthor-0.6.8.ebuild (Update)
Status: VERIFIED FIXED
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All All
: High enhancement (vote)
Assignee: media-video herd
URL:
Whiteboard:
Keywords:
: 35404 36103 (view as bug list)
Depends on:
Blocks:
 
Reported: 2003-12-28 17:30 UTC by Dirk Schalge
Modified: 2011-01-18 20:20 UTC (History)
2 users (show)

See Also:
Package list:
Runtime testing required: ---


Attachments
dvdauthor-0.6.8.ebuild (dvdauthor-0.6.8.ebuild,446 bytes, text/plain)
2003-12-28 17:31 UTC, Dirk Schalge
Details
Updated ebuild for latest dvdauthor version (dvdauthor-0.7.0.ebuild,772 bytes, text/plain)
2011-01-18 20:07 UTC, Audiodef
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Dirk Schalge 2003-12-28 17:30:11 UTC
hi,

i've attached dvdauthor-0.6.8.ebuild for media-video.
dvdauthor now depends on libxml2.
Comment 1 Dirk Schalge 2003-12-28 17:31:33 UTC
Created attachment 22777 [details]
dvdauthor-0.6.8.ebuild
Comment 2 Martin Holzer (RETIRED) gentoo-dev 2004-01-03 07:44:09 UTC
*** Bug 35404 has been marked as a duplicate of this bug. ***
Comment 3 Martin Holzer (RETIRED) gentoo-dev 2004-01-03 07:45:38 UTC
*** Bug 36103 has been marked as a duplicate of this bug. ***
Comment 4 Martin Holzer (RETIRED) gentoo-dev 2004-01-03 07:48:02 UTC
in cvs
Comment 5 Audiodef 2011-01-18 20:07:45 UTC
Created attachment 260207 [details]
Updated ebuild for latest dvdauthor version
Comment 6 Audiodef 2011-01-18 20:08:30 UTC
(In reply to comment #5)
> Created an attachment (id=260207) [details]
> Updated ebuild for latest dvdauthor version
> 

I meant to say this is for dvdauthor-0.7.0. 
Comment 7 Samuli Suominen gentoo-dev 2011-01-18 20:20:45 UTC
Comment on attachment 260207 [details]
Updated ebuild for latest dvdauthor version

wrong bug, this one is already closed