Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 351055 - Request new ebuilds for www-apps/rt
Summary: Request new ebuilds for www-apps/rt
Status: RESOLVED DUPLICATE of bug 235914
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High normal (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-01-07 20:40 UTC by Alexander
Modified: 2011-01-08 06:25 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alexander 2011-01-07 20:40:31 UTC
Request new ebuilds for www-apps/rt: last release 3.8.8 and 9999
Comment 1 Jorge Manuel B. S. Vicetto Gentoo Infrastructure gentoo-dev 2011-01-08 06:25:45 UTC

*** This bug has been marked as a duplicate of bug 235914 ***