Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 344931 - media-libs/libgpod-0.8.0 missing DEPEND on dev-perl/XML-Parser
Summary: media-libs/libgpod-0.8.0 missing DEPEND on dev-perl/XML-Parser
Status: RESOLVED DUPLICATE of bug 41124
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High normal (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-11-10 14:50 UTC by Luke-Jr
Modified: 2010-11-10 14:53 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Luke-Jr 2010-11-10 14:50:46 UTC
checking for XML::Parser... configure: error: XML::Parser perl module is required for intltool
Comment 1 Samuli Suominen gentoo-dev 2010-11-10 14:53:11 UTC

*** This bug has been marked as a duplicate of bug 41124 ***