Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 288305 - [gnome overlay] x11-libs/gtk+-2.18.2: version bump
Summary: [gnome overlay] x11-libs/gtk+-2.18.2: version bump
Status: RESOLVED DUPLICATE of bug 288242
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Library (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: Gentoo Linux Gnome Desktop Team
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-10-09 12:58 UTC by Rafał Mużyło
Modified: 2009-10-09 14:14 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Rafał Mużyło 2009-10-09 12:58:39 UTC
Pure nagging on my side, but as glib 2.22.2 is already in the git
and was announced over a day later, I wonder if it was not missed.
Comment 1 Gilles Dartiguelongue gentoo-dev 2009-10-09 13:44:48 UTC
> Pure nagging on my side
FAIL

*** This bug has been marked as a duplicate of bug 288242 ***
Comment 2 Rafał Mużyło 2009-10-09 14:14:44 UTC
Not quite, I was referring to the overlay only.
(OK, probably should have pinged on the chat,
but wasn't sure whom to ping)