Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 268110 - www-apps/horde-passwd 3.1 version bump
Summary: www-apps/horde-passwd 3.1 version bump
Status: RESOLVED DUPLICATE of bug 277294
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: Gentoo Web Application Packages Maintainers
URL: http://www.horde.org
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-05-01 13:44 UTC by gentoo
Modified: 2009-07-10 09:03 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description gentoo 2009-05-01 13:44:27 UTC
passwd has been upgraded from v3.0.1 which is in Portage to 3.1, could this be upgraded please?

Reproducible: Always
Comment 1 Alex Legler (RETIRED) archtester Gentoo Infrastructure gentoo-dev Security 2009-07-10 09:03:53 UTC
There is another new release: 3.1.1. Let's track this in the security bug 277294.

*** This bug has been marked as a duplicate of bug 277294 ***