Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 258980 - Please stabilize app-doc/xmltoman-0.3
Summary: Please stabilize app-doc/xmltoman-0.3
Status: VERIFIED FIXED
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: Sven Wegener
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks:
 
Reported: 2009-02-14 15:54 UTC by Pierre
Modified: 2009-09-08 13:43 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Pierre 2009-02-14 15:54:18 UTC
There is no open bugs

Reproducible: Always
Comment 1 Samuli Suominen gentoo-dev 2009-05-22 13:14:20 UTC
yep
Comment 2 Markus Meier gentoo-dev 2009-05-23 12:08:35 UTC
amd64/x86 stable
Comment 3 Tiago Cunha (RETIRED) gentoo-dev 2009-05-24 19:30:29 UTC
sparc stable
Comment 4 nixnut (RETIRED) gentoo-dev 2009-05-30 18:04:17 UTC
ppc stable. closing since we're last