Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 247110 - app-text/gnome-doc-utils build fails; requires dev-perl/XML-Parser
Summary: app-text/gnome-doc-utils build fails; requires dev-perl/XML-Parser
Status: RESOLVED DUPLICATE of bug 41124
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High normal (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-11-16 18:32 UTC by Andrew Wiggin
Modified: 2013-12-19 15:32 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrew Wiggin 2008-11-16 18:32:21 UTC
app-text/gnome-doc-utils build fails; requires dev-perl/XML-Parser

Reproducible: Always

Actual Results:  
build failed

Expected Results:  
build complete
Comment 1 Gilles Dartiguelongue gentoo-dev 2008-11-16 18:48:28 UTC
no build.log, no emerge --info ?
Comment 2 Jeroen Roovers gentoo-dev 2013-12-19 15:32:23 UTC

*** This bug has been marked as a duplicate of bug 41124 ***