Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 245852 - Please stabilise app-dicts/verbiste-0.1.23
Summary: Please stabilise app-dicts/verbiste-0.1.23
Status: RESOLVED FIXED
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: Olivier Crete (RETIRED)
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks: gcc-4.3-stable
  Show dependency tree
 
Reported: 2008-11-06 18:04 UTC by Christian Faulhammer (RETIRED)
Modified: 2009-02-09 20:33 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Christian Faulhammer (RETIRED) gentoo-dev 2008-11-06 18:04:25 UTC
This is for GCC 4.3 stabilisation.  Please add arches as you see fit. Thanks.
Comment 1 Jeremy Olexa (darkside) (RETIRED) archtester Gentoo Infrastructure gentoo-dev Security 2009-01-27 22:59:21 UTC
ping, just about 3 months!
Comment 2 Jeremy Olexa (darkside) (RETIRED) archtester Gentoo Infrastructure gentoo-dev Security 2009-02-06 22:13:53 UTC
No response from maintainer, let's doit

Keywords: amd64 ppc x86
Comment 3 Markus Meier gentoo-dev 2009-02-08 17:24:09 UTC
amd64/x86 stable
Comment 4 Olivier Crete (RETIRED) gentoo-dev 2009-02-09 01:33:59 UTC
oops, missed this, yea go for it ;)
Comment 5 nixnut (RETIRED) gentoo-dev 2009-02-09 20:33:09 UTC
ppc stable. closing since we're last