Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 245692 - Please stabilise media-libs/vamp-plugin-sdk-1.3
Summary: Please stabilise media-libs/vamp-plugin-sdk-1.3
Status: RESOLVED FIXED
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: Professional Audio Applications Maintainers
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks: gcc-4.3-stable
  Show dependency tree
 
Reported: 2008-11-05 17:32 UTC by Christian Faulhammer (RETIRED)
Modified: 2008-12-13 01:27 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Christian Faulhammer (RETIRED) gentoo-dev 2008-11-05 17:32:07 UTC
This is for GCC 4.3 stabilisation.  Please add arches as you see fit. Thanks.
Comment 1 Alexis Ballier gentoo-dev 2008-11-05 23:51:39 UTC
should be good to go
Comment 2 nixnut (RETIRED) gentoo-dev 2008-11-08 14:39:12 UTC
ppc stable
Comment 3 Markus Meier gentoo-dev 2008-11-08 16:14:22 UTC
amd64/x86 stable
Comment 4 Raúl Porcel (RETIRED) gentoo-dev 2008-11-30 19:20:06 UTC
sparc stable, closing
Comment 5 Jeroen Roovers gentoo-dev 2008-12-03 16:22:26 UTC
Stable for HPPA.
Comment 6 Brent Baude (RETIRED) gentoo-dev 2008-12-09 19:44:06 UTC
ppc64 stable
Comment 7 Alexis Ballier gentoo-dev 2008-12-13 01:27:54 UTC
closing