Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC
Bug 239286 - media-gfx/kphotoalbum-3.1.1-r1 stable request
Summary: media-gfx/kphotoalbum-3.1.1-r1 stable request
Status: RESOLVED DUPLICATE of bug 245198
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] KDE (show other bugs)
Hardware: All Linux
: High normal (vote)
Assignee: Ioannis Aslanidis (RETIRED)
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks:
 
Reported: 2008-10-01 20:47 UTC by Jan Kundrát (RETIRED)
Modified: 2008-11-01 21:14 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jan Kundrát (RETIRED) gentoo-dev 2008-10-01 20:47:50 UTC
Hi, it's been in tree for half a year, no bugs in Gentoo Bugzilla, and last upstream release for KDE3/Qt3 ever.

Ioannis, please CC arches (amd64, ppc, sparc, x86) if you're ok with going stable.
Comment 1 Jan Kundrát (RETIRED) gentoo-dev 2008-11-01 21:14:36 UTC
Even though Opfer was slower, this way of duping will cause less spam.

*** This bug has been marked as a duplicate of bug 245198 ***