Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 237172 - net-analyzer/net-snmp-5.4.2 (version bump)
Summary: net-analyzer/net-snmp-5.4.2 (version bump)
Status: RESOLVED DUPLICATE of bug 245306
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: Netmon Herd
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-09-09 12:25 UTC by Conrad Kostecki
Modified: 2009-01-15 05:07 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Conrad Kostecki gentoo-dev 2008-09-09 12:25:53 UTC
net-analyzer/net-snmp-5.4.2 is out :)
Comment 1 Jeroen Roovers (RETIRED) gentoo-dev 2009-01-15 05:07:00 UTC

*** This bug has been marked as a duplicate of bug 245306 ***