Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 214260 (gnome2.22-tracker) - [TRACKER] GNOME 2.22 Official Release
Summary: [TRACKER] GNOME 2.22 Official Release
Status: RESOLVED FIXED
Alias: gnome2.22-tracker
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] GNOME (show other bugs)
Hardware: All Linux
: High normal (vote)
Assignee: Gentoo Linux Gnome Desktop Team
URL:
Whiteboard:
Keywords: Tracker
: 222843 (view as bug list)
Depends on: 176380 197899 198845 211592 glib-2.16 213692 213715 213789 214488 215759 216009 216052 216082 216110 216284 216286 216636 217250 217253 217393 217861 218417 218794 219964 222219 223847 224437 227313 227679 228353 229077 229709 236971 238240 247819 247825
Blocks: 196822 222843
  Show dependency tree
 
Reported: 2008-03-22 15:11 UTC by Rémi Cardona
Modified: 2009-04-20 22:03 UTC (History)
7 users (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Rémi Cardona gentoo-dev 2008-03-22 15:11:01 UTC
This is a tracker bug, _not_ a place to resolve problems. If you have any issues with Gnome 2.22, please open a new bug.
Comment 1 Gilles Dartiguelongue gentoo-dev 2008-05-26 20:20:19 UTC
*** Bug 222843 has been marked as a duplicate of this bug. ***
Comment 2 Gilles Dartiguelongue gentoo-dev 2009-04-20 22:03:43 UTC
Obsoleted by bug #238650, see you there.