Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 206348 - www-misc/zoneminder-1.23.1 version bump
Summary: www-misc/zoneminder-1.23.1 version bump
Status: RESOLVED DUPLICATE of bug 204297
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: Gentoo Linux bug wranglers
URL: http://www.zoneminder.com/index.php?i...
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-01-17 15:45 UTC by cilly
Modified: 2008-01-17 17:34 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description cilly 2008-01-17 15:45:15 UTC
See this link for history:

http://www.zoneminder.com/wiki/index.php/Change_History
Comment 1 Jakub Moc (RETIRED) gentoo-dev 2008-01-17 17:34:53 UTC

*** This bug has been marked as a duplicate of bug 204297 ***