Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 205788 - app-admin/hwreport-0.9.4 ~amd64 KEYWORD request
Summary: app-admin/hwreport-0.9.4 ~amd64 KEYWORD request
Status: VERIFIED FIXED
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: AMD64 Linux
: High enhancement (vote)
Assignee: AMD64 Project
URL:
Whiteboard:
Keywords: KEYWORDREQ
: 205883 (view as bug list)
Depends on:
Blocks:
 
Reported: 2008-01-14 12:35 UTC by Jaak Ristioja
Modified: 2008-06-05 17:28 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jaak Ristioja 2008-01-14 12:35:33 UTC
Works on amd64. But haven't had the chance to test scan-printers with a printer yet.

See bug 183097.
Comment 1 Samuli Suominen gentoo-dev 2008-01-14 15:37:12 UTC
keyworded
Comment 2 Jakub Moc (RETIRED) gentoo-dev 2008-01-14 21:30:50 UTC
*** Bug 205883 has been marked as a duplicate of this bug. ***