Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 20364 - new ebuild for perl module IntSpan
Summary: new ebuild for perl module IntSpan
Status: RESOLVED DUPLICATE of bug 20365
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High normal (vote)
Assignee: Gentoo Linux bug wranglers
URL: http://search.cpan.org/author/SWMCD/S...
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2003-05-02 20:49 UTC by Daniel Black (RETIRED)
Modified: 2005-07-17 13:06 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Daniel Black (RETIRED) gentoo-dev 2003-05-02 20:49:41 UTC
New ebuild for IntSpan. Will submit later a w3c validator program that depends on this.
Comment 1 Martin Holzer (RETIRED) gentoo-dev 2003-05-03 19:39:10 UTC

*** This bug has been marked as a duplicate of 20365 ***