Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 181053 - dev-db/pgadmin3 v1.6.3 is out
Summary: dev-db/pgadmin3 v1.6.3 is out
Status: RESOLVED DUPLICATE of bug 148707
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-06-06 08:20 UTC by Mark
Modified: 2007-06-06 09:55 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Mark 2007-06-06 08:20:05 UTC
Please update the dev-db/pgadmin3 ebuild

Reproducible: Always
Comment 1 Łukasz Damentko (RETIRED) gentoo-dev 2007-06-06 09:55:02 UTC

*** This bug has been marked as a duplicate of bug 148707 ***