Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 177877 - pgAdmin3 1.6.3 version bump
Summary: pgAdmin3 1.6.3 version bump
Status: RESOLVED DUPLICATE of bug 148707
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-05-10 00:32 UTC by Sven
Modified: 2007-05-12 14:06 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Sven 2007-05-10 00:32:58 UTC
There is a new version of pgAdmin3.
There's no ebuild yet.
(i may provide one soon)

In addition, new pgAdmin3 depends on wxGTK >=2.7.0

Reproducible: Always

Steps to Reproduce:
Comment 1 Jakub Moc (RETIRED) gentoo-dev 2007-05-10 05:57:45 UTC

*** This bug has been marked as a duplicate of bug 148707 ***
Comment 2 Jakub Moc (RETIRED) gentoo-dev 2007-05-12 14:06:58 UTC
*** Bug 178200 has been marked as a duplicate of this bug. ***