Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 167150 - Please keyword games-arcade/kobodeluxe ~ppc64
Summary: Please keyword games-arcade/kobodeluxe ~ppc64
Status: VERIFIED FIXED
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: PPC64 Linux
: High enhancement (vote)
Assignee: ppc64 architecture team
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-02-16 03:20 UTC by Jonathan Adamczewski
Modified: 2007-02-17 19:19 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jonathan Adamczewski 2007-02-16 03:20:27 UTC
Because it works.

Reproducible: Always

Steps to Reproduce:
Comment 1 Markus Rothe (RETIRED) gentoo-dev 2007-02-17 19:19:00 UTC
thanks! added ~ppc64
Comment 2 Markus Rothe (RETIRED) gentoo-dev 2007-02-17 19:19:10 UTC
closing