Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 155092 - mondo-rescue guy has ebuilds?
Summary: mondo-rescue guy has ebuilds?
Status: RESOLVED DUPLICATE of bug 106497
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Other
: High normal (vote)
Assignee: Gentoo Linux bug wranglers
URL: ftp://ftp.mondorescue.org/gentoo/1.6/
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-11-13 18:30 UTC by donald webster
Modified: 2006-11-14 00:14 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description donald webster 2006-11-13 18:30:43 UTC
It looks like the mondo-rescue dude makes ebuilds for gentoo, makes me wonder why they don't get included?  I'm compiling them now, I had to remove the "-*" from "-* ~x86" and threw in an "~amd64" to boot, guess i'll find out what happens.

ftp://ftp.mondorescue.org/gentoo/1.6/
Comment 1 Jakub Moc (RETIRED) gentoo-dev 2006-11-14 00:14:59 UTC

*** This bug has been marked as a duplicate of 106497 ***