Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 143550 - =media-libs/openal-0.0.8 is blocking media-gfx/blender-2.41 (both the only stable!)
Summary: =media-libs/openal-0.0.8 is blocking media-gfx/blender-2.41 (both the only st...
Status: RESOLVED DUPLICATE of bug 141383
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: AMD64 Other
: High normal (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-08-11 04:11 UTC by Markus
Modified: 2006-08-11 04:14 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Markus 2006-08-11 04:11:51 UTC
Emerging of blender (2.41 = current amd64 stable) is blocked by openal (0.0.8 = current amd64 stable). Previous version of openal (200?????) was not blocking, but is removed from portage!
Comment 1 Jakub Moc (RETIRED) gentoo-dev 2006-08-11 04:14:19 UTC

*** This bug has been marked as a duplicate of 141383 ***