Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC
Bug 13665 - mod_perl depends on perl _realy_
Summary: mod_perl depends on perl _realy_
Status: RESOLVED DUPLICATE of bug 13663
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: All Linux
: High normal (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
: 13666 (view as bug list)
Depends on:
Blocks:
 
Reported: 2003-01-10 15:08 UTC by roma1390
Modified: 2005-07-17 13:06 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description roma1390 2003-01-10 15:08:02 UTC
mod_perl requires recompilation after perl upgrade. This wasn't did 
automaticaly.
Comment 1 Martin Holzer (RETIRED) gentoo-dev 2003-01-10 15:18:44 UTC
*** Bug 13666 has been marked as a duplicate of this bug. ***
Comment 2 Martin Holzer (RETIRED) gentoo-dev 2003-01-10 15:19:40 UTC

*** This bug has been marked as a duplicate of 13663 ***