Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC
Bug 119234 - gnome-2.12.1 ACCESS VIOLATION
Summary: gnome-2.12.1 ACCESS VIOLATION
Status: RESOLVED DUPLICATE of bug 118699
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: x86 Linux
: High major (vote)
Assignee: Gentoo Linux Gnome Desktop Team
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-01-16 14:21 UTC by michael copeland
Modified: 2006-01-16 14:36 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description michael copeland 2006-01-16 14:21:54 UTC
--------------------------- ACCESS VIOLATION SUMMARY ---------------------------
LOG FILE = "/var/log/sandbox/sandbox-app-arch_-_file-roller-2.12.2-4726.log"

unlink:    /usr/share/xml2po/docbook.pyc
open_wr:   /usr/share/xml2po/docbook.pyc
unlink:    /usr/share/xml2po/docbook.pyc
open_wr:   /usr/share/xml2po/docbook.pyc
unlink:    /usr/share/xml2po/docbook.pyc
open_wr:   /usr/share/xml2po/docbook.pyc
unlink:    /usr/share/xml2po/docbook.pyc
open_wr:   /usr/share/xml2po/docbook.pyc
unlink:    /usr/share/xml2po/docbook.pyc
open_wr:   /usr/share/xml2po/docbook.pyc
unlink:    /usr/share/xml2po/docbook.pyc
open_wr:   /usr/share/xml2po/docbook.pyc
unlink:    /usr/share/xml2po/docbook.pyc
open_wr:   /usr/share/xml2po/docbook.pyc
unlink:    /usr/share/xml2po/docbook.pyc
open_wr:   /usr/share/xml2po/docbook.pyc
unlink:    /usr/share/xml2po/docbook.pyc
open_wr:   /usr/share/xml2po/docbook.pyc
unlink:    /usr/share/xml2po/docbook.pyc
open_wr:   /usr/share/xml2po/docbook.pyc
unlink:    /usr/share/xml2po/docbook.pyc
open_wr:   /usr/share/xml2po/docbook.pyc
unlink:    /usr/share/xml2po/docbook.pyc
open_wr:   /usr/share/xml2po/docbook.pyc
--------------------------------------------------------------------------------
pavi gnome #
Comment 1 Jakub Moc (RETIRED) gentoo-dev 2006-01-16 14:36:09 UTC

*** This bug has been marked as a duplicate of 118699 ***