Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC
Bug 109146 - Ebuild for mythstreamtv - Attached
Summary: Ebuild for mythstreamtv - Attached
Status: RESOLVED WONTFIX
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: Default Assignee for New Packages
URL:
Whiteboard:
Keywords: EBUILD
: 199991 (view as bug list)
Depends on:
Blocks:
 
Reported: 2005-10-13 08:02 UTC by KaZeR
Modified: 2007-11-22 15:27 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments
Beta ebuild for mythstreamtv (mythstreamtv-0.96.ebuild,2.67 KB, text/plain)
2005-10-13 08:04 UTC, KaZeR
Details

Note You need to log in before you can comment on or make changes to this bug.
Description KaZeR 2005-10-13 08:02:48 UTC
Here is an ebuild for MythStreamTV.

MythStreamTV is a MythTV plugin that allows live transcoding and streaming of
MPEG 1/2 (PVR-x50/M-179/DVB/ATSC/HD) to Windows Media Player/Mplayer and allows
control via MythWeb.

Reproducible: Always
Steps to Reproduce:
1.
2.
3.
Comment 1 KaZeR 2005-10-13 08:04:17 UTC
Created attachment 70565 [details]
Beta ebuild for mythstreamtv

- Mirrors need to be fixed, so it fetches from any SF mirror.
Comment 2 Doug Goldstein gentoo-dev 2006-09-29 07:50:58 UTC
kazer: attach ebuilds as plain text please
Comment 3 Doug Goldstein gentoo-dev 2006-09-29 08:33:35 UTC
Going to close this for now. Upstream appears dead. MythWeb supports this natively. No new updates in over a year and half. Not compatbile with current protocol.
Comment 4 Jakub Moc (RETIRED) gentoo-dev 2007-11-22 15:27:06 UTC
*** Bug 199991 has been marked as a duplicate of this bug. ***