Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!

Bug 739228

Summary: Google Chrome: Multiple vulnerabilities ( www-client/chromium www-client/google-chrome-84.0.4147.135 )
Product: Gentoo Security Reporter: Ian Kumlien <ian.kumlien>
Component: VulnerabilitiesAssignee: Gentoo Security <security>
Status: RESOLVED DUPLICATE    
Severity: major    
Priority: Normal    
Version: unspecified   
Hardware: All   
OS: Linux   
Whiteboard:
Package list:
Runtime testing required: ---

Description Ian Kumlien 2020-08-27 09:36:49 UTC
Uhmmm.. so security lists it as vulnerable but there is no new version?
Comment 1 Sam James archtester gentoo-dev Security 2020-08-27 11:24:11 UTC

*** This bug has been marked as a duplicate of bug 738998 ***