Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!

Bug 601028

Summary: dev-libs/DirectFB-1.7.6 stable request
Product: Gentoo Linux Reporter: Pacho Ramos <pacho>
Component: Current packagesAssignee: Gentoo Graphics Project <graphics+disabled>
Status: RESOLVED DUPLICATE    
Severity: normal Keywords: STABLEREQ
Priority: Normal    
Version: unspecified   
Hardware: All   
OS: Linux   
Whiteboard:
Package list:
Runtime testing required: ---
Bug Depends on:    
Bug Blocks: 596534    

Description Pacho Ramos gentoo-dev 2016-11-27 19:20:25 UTC
Needed to allow to drop the old fusionsound ebuilds
Comment 1 Pacho Ramos gentoo-dev 2016-12-05 18:58:11 UTC

*** This bug has been marked as a duplicate of bug 510472 ***