Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!

Bug 593238

Summary: net-misc/openssh-7.2_p2-r1 stable req
Product: Gentoo Linux Reporter: Michael 'veremitz' Everitt <gentoo>
Component: Current packagesAssignee: Gentoo's Team for Core System packages <base-system>
Status: RESOLVED OBSOLETE    
Severity: normal CC: robbat2
Priority: Normal    
Version: unspecified   
Hardware: All   
OS: Linux   
Whiteboard:
Package list:
Runtime testing required: ---
Bug Depends on: 576954    
Bug Blocks:    

Description Michael 'veremitz' Everitt 2016-09-08 20:53:30 UTC
Please stabilise openssh-7.2_p2-r1 - should be a minor change from _p2.
Comment 1 Yury German Gentoo Infrastructure gentoo-dev Security 2016-09-17 06:16:12 UTC
There are a few security vulnerabilities that require 7.3_p1 so closing this bug.