Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!

Bug 548982

Summary: www-apache/mod_extract_forwarded-2.0.3_pre2015052015 stable request
Product: Gentoo Linux Reporter: Pacho Ramos <pacho>
Component: [OLD] Keywording and StabilizationAssignee: No maintainer - Look at https://wiki.gentoo.org/wiki/Project:Proxy_Maintainers if you want to take care of it <maintainer-needed>
Status: RESOLVED FIXED    
Severity: normal Keywords: STABLEREQ
Priority: Normal    
Version: unspecified   
Hardware: All   
OS: Linux   
Whiteboard:
Package list:
Runtime testing required: ---
Bug Depends on: 468302, 549034    
Bug Blocks:    

Description Pacho Ramos gentoo-dev 2015-05-09 08:38:42 UTC
It will be needed for apache 2.4
Comment 1 Pacho Ramos gentoo-dev 2015-05-12 17:23:29 UTC
I cannot reproduce bug 549034
Comment 2 Agostino Sarubbo gentoo-dev 2016-03-07 12:55:21 UTC
amd64 stable
Comment 3 Pacho Ramos gentoo-dev 2016-11-01 10:48:02 UTC
x86 stable