Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC

Bug 540798

Summary: Please drop media-plugins/gst-plugins-mimic-0.10.19
Product: Gentoo Linux Reporter: Manuel Rüger (RETIRED) <mrueg>
Component: [OLD] LibraryAssignee: GStreamer package maintainers <gstreamer>
Status: RESOLVED DUPLICATE    
Severity: normal    
Priority: Normal    
Version: unspecified   
Hardware: All   
OS: Linux   
Whiteboard:
Package list:
Runtime testing required: ---
Bug Depends on:    
Bug Blocks: 512122    

Description Manuel Rüger (RETIRED) gentoo-dev 2015-02-20 14:15:15 UTC
Still uses EAPI=1
Comment 1 Pacho Ramos gentoo-dev 2015-02-20 14:38:30 UTC

*** This bug has been marked as a duplicate of bug 489552 ***