Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!

Bug 516216

Summary: media-libs/libiec61883-1.2.0-r1 stable request
Product: Gentoo Linux Reporter: Pacho Ramos <pacho>
Component: [OLD] Keywording and StabilizationAssignee: media-video herd <media-video>
Status: RESOLVED DUPLICATE    
Severity: normal CC: alpha, amd64, arm, calchan, ia64, ppc64, ppc, sparc
Priority: Normal Keywords: STABLEREQ
Version: unspecified   
Hardware: All   
OS: Linux   
Whiteboard:
Package list:
Runtime testing required: ---
Bug Depends on:    
Bug Blocks: 516206    

Description Pacho Ramos gentoo-dev 2014-07-03 18:53:28 UTC
Needed for multilib due reverse deps
Comment 1 Pacho Ramos gentoo-dev 2014-07-05 14:51:05 UTC
Any problem with CCing arches in a week or so? Thanks
Comment 2 Pacho Ramos gentoo-dev 2014-07-18 19:39:37 UTC
Will handle the remaining arches in parent bug as it's preferred by Ago and this can wait for those arches until the rest is done

*** This bug has been marked as a duplicate of bug 512012 ***
Comment 3 PaweĊ‚ Hajdan, Jr. (RETIRED) gentoo-dev 2014-07-27 10:46:41 UTC
x86 stable