Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!

Bug 516184

Summary: media-libs/libexif-0.6.21-r1 stable request
Product: Gentoo Linux Reporter: Pacho Ramos <pacho>
Component: [OLD] Keywording and StabilizationAssignee: Gentoo Graphics Project <graphics+disabled>
Status: RESOLVED DUPLICATE    
Severity: normal CC: alpha, amd64, hppa, ia64, ppc64, ppc, sparc
Priority: Normal Keywords: STABLEREQ
Version: unspecified   
Hardware: All   
OS: Linux   
Whiteboard:
Package list:
Runtime testing required: ---
Bug Depends on:    
Bug Blocks: 512012    

Description Pacho Ramos gentoo-dev 2014-07-03 16:20:48 UTC
.
Comment 1 Pacho Ramos gentoo-dev 2014-07-05 11:18:59 UTC
any problem CCing arches in a week or so?
Comment 2 Tim Harder gentoo-dev 2014-07-08 16:45:11 UTC
Arches go ahead.
Comment 3 Markus Meier gentoo-dev 2014-07-15 18:43:46 UTC
arm stable
Comment 4 Pacho Ramos gentoo-dev 2014-07-18 19:34:42 UTC
Will handle the remaining arches in parent bug as it's preferred by Ago and this can wait for those arches until the rest is done

*** This bug has been marked as a duplicate of bug 512012 ***
Comment 5 PaweĊ‚ Hajdan, Jr. (RETIRED) gentoo-dev 2014-07-27 10:41:02 UTC
x86 stable