Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!

Bug 462780

Summary: version bump: dev-util/antlrworks-2.0
Product: Gentoo Linux Reporter: silver_ghost
Component: [OLD] JavaAssignee: Java team <java>
Status: RESOLVED DUPLICATE    
Severity: normal CC: manschwetus, silver_ghost
Priority: Normal    
Version: unspecified   
Hardware: All   
OS: Linux   
URL: http://tunnelvisionlabs.com/products/demo/antlrworks
Whiteboard:
Package list:
Runtime testing required: ---
Bug Depends on: 462778    
Bug Blocks:    

Description silver_ghost 2013-03-23 13:30:21 UTC
http://tunnelvisionlabs.com/products/demo/antlrworks

Reproducible: Always
Comment 1 James Le Cuirot gentoo-dev 2015-09-10 13:06:01 UTC

*** This bug has been marked as a duplicate of bug 293306 ***