Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC

Bug 266796

Summary: songbird ebuild missing
Product: Gentoo Linux Reporter: renato gallo <renatogallo>
Component: New packagesAssignee: Gentoo Linux bug wranglers <bug-wranglers>
Status: RESOLVED DUPLICATE    
Severity: major CC: maintainer-wanted
Priority: High    
Version: unspecified   
Hardware: All   
OS: Linux   
URL: http://getsongbird.com/
Whiteboard:
Package list:
Runtime testing required: ---

Description renato gallo 2009-04-19 18:39:48 UTC
I was trying to emerge songbird and I didn't managed

Reproducible: Always

Steps to Reproduce:
1.emerge songbird


Actual Results:  
unexistent ebuild

Expected Results:  
it should build smoothly like other things

I think at the actual situation we should give amarok alternatives to users
Comment 1 Peter Alfredsen (RETIRED) gentoo-dev 2009-04-19 18:40:57 UTC

*** This bug has been marked as a duplicate of bug 139019 ***