Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!

Bug 2

Summary: How do I attach an ebuild.
Product: Gentoo Linux Reporter: Tod M. Neidt <tneidt>
Component: New packagesAssignee: Mikael Hallendal (hallski) (RETIRED) <hallski>
Status: RESOLVED FIXED    
Severity: normal CC: cjanderson
Priority: High    
Version: 1.0 RC6 r14   
Hardware: x86   
OS: Linux   
Whiteboard:
Package list:
Runtime testing required: ---

Description Tod M. Neidt 2002-01-04 02:39:31 UTC
How do I attach an ebuild.
Comment 1 Einar Karttunen 2002-01-04 06:45:00 UTC
http://www.mozilla.org/quality/help/bugzilla-helper.html
contains information how to 
do it, specifically
>If you can provide a stack trace, please attach it to the bug
>using the 
Create Attachment link after you 
>have filed - please do not paste that information here.
Comment 2 Kanna 2012-03-28 14:59:34 UTC
hi sorry
Comment 3 cjanderson 2014-02-25 05:44:41 UTC
*** Bug 502378 has been marked as a duplicate of this bug. ***