Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!

Bug 184274

Summary: OpenSound ebuild request
Product: Gentoo Linux Reporter: Stefan de Konink <stefan>
Component: New packagesAssignee: Gentoo Linux bug wranglers <bug-wranglers>
Status: RESOLVED DUPLICATE    
Severity: enhancement    
Priority: High    
Version: unspecified   
Hardware: All   
OS: Linux   
Whiteboard:
Package list:
Runtime testing required: ---

Description Stefan de Konink 2007-07-05 09:52:03 UTC
Since OpenSound is GPL now, and it has some better drivers for some cards (read: Audigy). Would it be a possibility someone writes a decent ebuild wrapper around their development 'installation'.

Reproducible: Always

Steps to Reproduce:
Comment 1 Jakub Moc (RETIRED) gentoo-dev 2007-07-05 09:54:54 UTC

*** This bug has been marked as a duplicate of bug 184123 ***