Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
[patch] Support building against qt5, remove qt4 dependency
gnuplot-5.0.4-qt5-only.patch (text/plain), 1.09 KB, created by AE on 2016-09-21 19:54:00 UTC
(hide)
 
Creator: AE
Created: 2016-09-21 19:54:00 UTC
Size: 1.09 KB
Actions: View | Diff
Attachments on bug 594570: 446990 | 446992 | 447236